异种相对强弱目标RSI副图下载


  第一股票公式网(www.chnmoney.com)通知您:以后正要下载:异种相对强弱目标RSI副图下载

  异种相对强弱目标RSI副图源码下载:

  PC:=(C+REF(C,1)+O)/3;

  LC:=REF(PC,1);//wWw.chNmonEy.com

  RSI1:SMA(MAX(PC-LC,0),6,1)/SMA(ABS(PC-LC),6,1)*100,COLORWHITE;

  RSI2:SMA(MAX(PC-LC,0),12,1)/SMA(ABS(PC-LC),12,1)*100,COLORYELLOW;

  RSI3:SMA(MAX(PC-LC,0),24,1)/SMA(ABS(PC-LC),24,1)*100,COLORFF00FF;

  异种相对强弱目标RSI副图

  >>>请应用本站搜刮功用将找到更多相干“异种相对强弱目标RSI副图下载”

  第一股票公式网(www.chnmoney.com)通知您:以后正要下载:小妖买点副图下载

  小妖买点副图源码下载:

  X_1:=CLOSE-REF(CLOSE,1);

  X_2:=100*EMA(EMA(X_1,6),6)/EMA(EMA(ABS(X_1),6),6);

  X_3:=IF(LLV(X_2,2)=LLV(X_2,7) AND COUNT(X_2<0,2) AND CROSS(X_2,MA(X_2,2)),1,0);

  X_4:=IF(FILTER(X_3=1,5),20,(-10))=20;

  X_5:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  {第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}

  X_6:=SMA(X_5,3,1);

  X_7:=SMA(X_6,3,1);

  X_8:=3*X_6-2*X_7;

  X_9:=REVERSE(X_8);

  X_10:=REF(MA(CLOSE,1),10)>REF(MA(CLOSE,60),10);

  买点:CROSS(X_8,X_9) AND X_10 AND X_4 AND CLOSE/REF(CLOSE,1)>1.056;

  小妖买点副图

  >>>请应用本站搜刮功用将找到更多相干“小妖买点副图下载”

  第一股票公式网(www.chnmoney.com)通知您:以后正要下载:XY复杂波段下载

  XY复杂波段源码下载:

  XY8:EMA(MA(OPEN*MA(CLOSE,5)/MA(CLOSE,8),6),5),COLORWHITE;

  XA_1:=SMA(XY8,5,1);

  XA_2:=SMA(XA_1,4,1);

  XY10:(XA_1*2-XA_2)*2-XY8,COLORC080FF;

  XY复杂波段

  >>>请应用本站搜刮功用将找到更多相干“XY复杂波段下载”

  第一股票公式网(www.chnmoney.com)通知您:以后正要下载:牛股买点涨停后2次启动副图选股目标下载

  牛股买点涨停后2次启动副图选股目标

  直接上图

  6月17 选出个股中曼石油

  

下一篇:没有了
相关内容